PROBLEMAS CON GROUP POLICIES

WladimirMendoza
Getting noticed

PROBLEMAS CON GROUP POLICIES

Hola equipo

 

Estoy creando un Group Policies ""Test"" para varias VLANs, con filtrados y algunas reglas DENY y un limitador de Ancho de Banda....

El problema no es que la regla no funcionan, al contrario, funcionan perfectamente, pero no permiten ver a que clientes o a cuantos clientes en el Dashboard aplica esta política. 


Si voy a network-wide->clientes y selecciono un usuario que esta en estas VLANs a pesar que se aplica la Group Police ""TEST"" en la opcion "device policy" se muestra ""normal"" y da la percepción que no se esta aplicando...

 

Imagen 1Imagen 1Imagen 2Imagen 2Imagen 3Imagen 3Imagen 4Imagen 4

3 REPLIES 3
alemabrahao
Kind of a big deal
Kind of a big deal

Cuando configure la política de grupo directamente en la interfaz VLAN, se mostrará como Normal en la página de clientes y no con el nombre que creó.
 
Revisa la documentación.
 

 

When a group policy is applied to a VLAN, that policy becomes the new "network default" for any other group policies applied to clients in that VLAN. Since this policy is the new "network default," the client devices will still show a "normal" policy applied under Network-wide > Monitor > Clients.

I am not a Cisco Meraki employee. My suggestions are based on documentation of Meraki best practices and day-to-day experience.

Please, if this post was useful, leave your kudos and mark it as solved.

Hola, gracias @alemabrahao 

 

Hay algún modo que pueda tener visualización que la política realmente funciona? Parece que por el momento solo puede ser ingresando "Event Log"

Solo por Event Log.

I am not a Cisco Meraki employee. My suggestions are based on documentation of Meraki best practices and day-to-day experience.

Please, if this post was useful, leave your kudos and mark it as solved.
Get notified when there are additional replies to this discussion.