Kr00K(CVE-2019-15126)のMR製品への影響について

kiyoaki1966
Here to help

Kr00K(CVE-2019-15126)のMR製品への影響について

WPA(Wi-Fi Protected Network and WPA2(Wi-Fi Protected Network 2 Information Disclosure Vulnerability
CVE-2019-15126 Medium

上記について、MR製品は影響をうけるのでしょうか?

2件の返信2
ww
Kind of a big deal
Kind of a big deal

Meraki understands that they are not affected by using Qualcomm
Thank you

Get notified when there are additional replies to this discussion.
Welcome to the Meraki Community!
To start contributing, simply sign in with your Cisco account. If you don't yet have a Cisco account, you can sign up.
ラベル