cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 

Is The MR55 affected of this vulnerability: CVE-2021-3156 ?

SOLVED
AJDINI
Conversationalist

Is The MR55 affected of this vulnerability: CVE-2021-3156 ?

 

Hello All:

 

Please, We need to know if the MR55 is affected of this vulnerability: CVE-2021-3156

 

Thanks in advance for your help.

 

Best Regards
Alejandro Dini

 

1 ACCEPTED SOLUTION

Accepted Solutions
BrandonS
Head in the Cloud

Re: Is The MR55 affected of this vulnerability: CVE-2021-3156 ?

2 REPLIES 2
BrandonS
Head in the Cloud

Re: Is The MR55 affected of this vulnerability: CVE-2021-3156 ?

AJDINI
Conversationalist

Re: Is The MR55 affected of this vulnerability: CVE-2021-3156 ?

 

Hello BrandonS:

 

Thank a lot for your useful answer and help.

 

Best Regards
Alejandro

 

Welcome to the Meraki Community!
To start contributing, simply sign in with your Cisco account. If you don't yet have a Cisco account, you can sign up.